Sign in to follow this  
IceMaN

Масло кулер Акпп

Recommended Posts

чот я не заметил внутри коробки датчик температуры

Share this post


Link to post
Share on other sites
1 час назад, Evdokimoff сказал:

А можешь показать где он стоит?

На гидроблоке, под 4 номером....

1RFz1i37bRs.jpg

bc11b61s-960.jpg

Edited by Mishanets

Share this post


Link to post
Share on other sites

помню эту пиздюлину, но походу это рудимент никак не влияющий на работу акпп, возможно тока на холодную блокировка ГТ позже

Share this post


Link to post
Share on other sites
1 hour ago, Evdokimoff said:

А можешь показать где он стоит?

 

39 minutes ago, Mishanets said:

На гидроблоке, под 4 номером....

 

Да, именно там, спасибо за фото :)

 

22 minutes ago, ZM said:

помню эту пиздюлину, но походу это рудимент никак не влияющий на работу акпп, возможно тока на холодную блокировка ГТ позже

 

Блогировка ГТ и включение 4-ой, пока холодная включает максимум 3-ю

Share this post


Link to post
Share on other sites
3 часа назад, ZM сказал:

помню эту пиздюлину, но походу это рудимент никак не влияющий на работу акпп, возможно тока на холодную блокировка ГТ позже

Уффф ещё как влияет) у меня была проблема с моторной косой так в дождь при 3-5 градусах отказывалась даже 3 передачу включать, про четвёртую вообще молчу. Только после 5 километров по трассе, когда масло нагреется, только тогда давало включить четвёртую. А без сигнала от этого датчика вообще в аварии и пинается при этом... В общем жуть. Я как-то писал на форум. Ванговали отсутствие контакта на фишеке коробки. Оказалось немного перебит жгут в левом крыле. Видимо я его зацепил когда подкрылки снимал.

Edited by Parkan46

Share this post


Link to post
Share on other sites

Возможно от версии мозга зависит, но на моём нет ограничений на включение передач в зависимости от температуры масла. даже в мороз 4-я может сразу включиться.

Share this post


Link to post
Share on other sites

Ночь,12ч стоянка при -30 и ниже...до -40(датчик показывает темпер.АКПП с +20°)

три прогрева с автозапуска по 5 мин. +поездка метров 50-100  -    появляется 4я передача (темпер АТФ где-то 18-20)

4-5км и появляется блокировкаГТ (темп.АТФ где-то ближе к 30)

Share this post


Link to post
Share on other sites
В 23.03.2017 в 07:33, Lifter сказал:

Возможно от версии мозга зависит, но на моём нет ограничений на включение передач в зависимости от температуры масла. даже в мороз 4-я может сразу включиться.

У меня тоже всё нормально, я же писал что были проблемы с моторной косой. Мозги думали что у меня температура близка к 0.

Share this post


Link to post
Share on other sites
В 23.03.2017 в 04:27, Parkan46 сказал:

Оказалось немного перебит жгут в левом крыле. Видимо я его зацепил когда подкрылки снимал.

Топором подкрылки вырубал?:D

Share this post


Link to post
Share on other sites
22 часа назад, чOрный сказал:

Топором подкрылки вырубал?:D

набором суицидника)

Share this post


Link to post
Share on other sites

Ребят , а вы ставите кулер в замен штатного теплообменника или в параллель? Интересует именно летняя эксплуатация на зиму все в сток верну.

Share this post


Link to post
Share on other sites
1 час назад, WhiteDragon сказал:

 или в параллель? 

В последовательно

Share this post


Link to post
Share on other sites
1 час назад, deboom сказал:

В последовательно

опечатался, это и имел ввиду,  

А если убрать теплообменник? дело в чем после установки акпп с ультра короткой парой, не успевает переключиться автомат с первой на вторую , бьеться в отсечку и тока после этого переключеться, тоже происходит и со второй на третью только намного быстрее.  И такое происходит только после того как немного проедишся, если выехать и сразу наваливать все отлично переключаеться, ПС машина 4вд. Есть методы борьбы с этим? 

Share this post


Link to post
Share on other sites
1 час назад, WhiteDragon сказал:

опечатался, это и имел ввиду,  

А если убрать теплообменник? дело в чем после установки акпп с ультра короткой парой, не успевает переключиться автомат с первой на вторую , бьеться в отсечку и тока после этого переключеться, тоже происходит и со второй на третью только намного быстрее.  И такое происходит только после того как немного проедишся, если выехать и сразу наваливать все отлично переключаеться, ПС машина 4вд. Есть методы борьбы с этим? 

Воу воу.  Такая  жэ тема. Думал  гидромозг купил,  щас менять  собрался,  так из за чего  это? 

Share this post


Link to post
Share on other sites
59 минут назад, Reiman_mix сказал:

Воу воу.  Такая  жэ тема. Думал  гидромозг купил,  щас менять  собрался,  так из за чего  это? 

 

Незнаю, у меня коробка только перебранная вся. Делал человек с этого форума. Надеюсь нам подскажут куда копать..

Share this post


Link to post
Share on other sites
5 минут назад, WhiteDragon сказал:

 

Незнаю, у меня коробка только перебранная вся. Делал человек с этого форума. Надеюсь нам подскажут куда копать..

И именно  когда  буст  1.1.  0.8 все норм.  Корабас успевает. 

А еще  есть  одна  проблема,  когда  коробас  переключаеться на вторую и начинает  набирать, по ощущению  происходит  как бы еще  одно  переключение.  Как будто  вертуальная передача. Далее  как обычно  3я и 4я.

 

Share this post


Link to post
Share on other sites
59 минут назад, Reiman_mix сказал:

И именно  когда  буст  1.1.  0.8 все норм.  Корабас успевает. 

А еще  есть  одна  проблема,  когда  коробас  переключаеться на вторую и начинает  набирать, по ощущению  происходит  как бы еще  одно  переключение.  Как будто  вертуальная передача. Далее  как обычно  3я и 4я.

 

На холодную даже на 1.3 все хорошо, а на прогретую на 0.8 тоже тупит но намного меньше.  Установил масло куллер эфекта пока что ноль.. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this