Sign in to follow this  
Александр1240

гена умирает???

Recommended Posts

вот месяц у нас идут дожди, во время езды по лужам все чаще стала происходить такая фигня - просвистит ремень и где то на 50% тухнет приборка. при этом спидометр не реагирует ( стрелка падает на ноль на скорости) и коробка включает первую скорость даже на больших оборотах. но самое интересное что типтроник переключает скорости на повышенную передачу, джеки чан не загорается. через какое-то время (может и через пару секунд, а может и через пару минут как при остановке, так и в движении) все начинает работать опять же после свиста ремня. т.е. приборка горит ярко, стрелка на спидометре показывает нужную скорость и коробка включает повышенную передачу.  подскажите куда капать. на разных форумах пишут что в приборке нужно фигню перепаивать, другие датчик скорости менять, вот и терзают сомнения, может гена просто не хочет нормально работать в сырую погоду или все же вода попадает где-то на контакты и про происходит такое. ремень менял около 30000 км. назад.

Share this post


Link to post
Share on other sites

А может начать с замены (или проверки натяжки) ремня, ролика, инспекции всех шкивов? Возможно, что генератор клинит, вот и вращается не всегда.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this